2
Apache ne démarre pas
J'ai donc essayé de démarrer mon serveur apache2 avec la commande suivante ... sudo service apache2 start Mais je reçois ce message d'erreur ... Job for apache2.service failed. See "systemctl status apache2.service" and "journalctl -xe" for details. Donc quand j'essaye de voir le systemctl, j'obtiens ceci ... ● apache2.service - …